No llegan notificaciones, no anda el buscador ni youtube.

Moderadores: pacardi, Negrito

No llegan notificaciones, no anda el buscador ni youtube.

Notapor Dinosaurio Viviente » Sab May 29, 2010 5:00 am

Desde que el foro se mudó hace unos días , no me llegan más notificaciones de respuesta de los temas. Ya revisé mi panel de control y está todo ok. A alguien más le está pasando?
Dinosaurio Viviente
Miembro estable
 
Mensajes: 232
Registrado: Sab May 29, 2010 4:30 pm

Notapor Tato » Sab May 29, 2010 5:00 am

Dijo diego que se van a ir sumando opciones a lo largo del tiempo.
Es cuestión de esperar.

A mí me llegan las notificaciones de PM por lo menos.
Vendo Kit 18 watts
Avatar de Usuario
Tato
Miembro estable
 
Mensajes: 1661
Registrado: Sab May 29, 2010 4:27 pm
Ubicación: La Plata

Notapor zannes » Sab May 29, 2010 5:00 am

No se de que notificaciones hablàs , a mi salvo que sea un mensaje privado nunca me llego notificaciòn alguna.

Saludos
Avatar de Usuario
zannes
Miembro estable
 
Mensajes: 1239
Registrado: Sab May 29, 2010 4:15 pm
Ubicación: C.A.B.A

Notapor nicocopo » Sab May 29, 2010 5:00 am

a mi tampoco me llegan las notificaciones, de hecho me pierdo de varios post en los que participo porque no puedo cada vez que entro recorrer todo el foro ni menos acordarme de que cosa dije en tal lado, sumado a la cantidad de boludeces que digo se hace complicado.

Alguien sabe porque, las de los MP tampoco me llega, me sale un cartel cuando me logeo en el foro.

Abrazo
Avatar de Usuario
nicocopo
Miembro estable
 
Mensajes: 823
Registrado: Sab May 29, 2010 4:26 pm
Ubicación: Nuñez

Notapor Anciano55 » Sab May 29, 2010 5:00 am

Como no llegan las notificaciones (y aparte porque a veces veo el for desde otras PC's) cuando me conecto, me fijo en la opcion "ver mensajes dede su ultima visita" o algo asi que ahora está arriba a la izquierda...

Salutes.

PD: Tampoco esta la opcion que habia de "suscribirse a este tema"
Vale más hacer y arrepentirse, que no hacer y arrepentirse.
Envejecer es obligatorio, crecer es opcional
Unas cuantas leyes de Murphy me siguen por doquier...
Avatar de Usuario
Anciano55
Miembro estable
 
Mensajes: 234
Registrado: Sab May 29, 2010 4:16 pm
Ubicación: Vicente Lopez, Buenos Aires

Notapor diegogabriel85 » Sab May 29, 2010 5:00 am

Disculpen por las irregularidades, pero en breve estara todo como antes (bueno casi)
diegogabriel85
El Transportador
 
Mensajes: 1358
Registrado: Sab May 29, 2010 4:14 pm

Notapor givamu » Sab May 29, 2010 5:00 am

Para los que no les funcionaba las notificaciones desde antes del cambio de version de phpbb....
Se fijaron en el panel de control de usuario?? Tienen esa opcion tildada?
Avatar de Usuario
givamu
Miembro estable
 
Mensajes: 2141
Registrado: Sab May 29, 2010 4:22 pm

Notapor zannes » Sab May 29, 2010 5:00 am

givamu escribió:Para los que no les funcionaba las notificaciones desde antes del cambio de version de phpbb....
Se fijaron en el panel de control de usuario?? Tienen esa opcion tildada?


Que sugerencia tan reveladora que no hace otra cosa màs que querer poner en evidencia la torpeza ajena.

Has dado exactamente en la tecla don Giva!!!
Siempre hay un mundo por descubrir :oops:

Abrazo :D
Avatar de Usuario
zannes
Miembro estable
 
Mensajes: 1239
Registrado: Sab May 29, 2010 4:15 pm
Ubicación: C.A.B.A

Notapor nicocopo » Sab May 29, 2010 5:00 am

Yo lo tengo habilitado y no me llegan!!!

Abrazo
Avatar de Usuario
nicocopo
Miembro estable
 
Mensajes: 823
Registrado: Sab May 29, 2010 4:26 pm
Ubicación: Nuñez

Notapor ale_pencieri » Sab May 29, 2010 5:00 am

Alguien podria aclararme como se hace para insertar un video de youtube en 1 post, y/o en su defecto porque no se puede postear videitos de youtube?
gracias.
saludos.
Avatar de Usuario
ale_pencieri
Miembro estable
 
Mensajes: 70
Registrado: Sab May 29, 2010 4:34 pm

Notapor givamu » Sab May 29, 2010 5:00 am

Esto pasa despues del cambio de la version del phpbb... calculo que ya lo van a arreglar :roll:
Avatar de Usuario
givamu
Miembro estable
 
Mensajes: 2141
Registrado: Sab May 29, 2010 4:22 pm

Notapor ale_pencieri » Sab May 29, 2010 5:00 am

Ok
Avatar de Usuario
ale_pencieri
Miembro estable
 
Mensajes: 70
Registrado: Sab May 29, 2010 4:34 pm

Notapor Santiago! » Sab May 29, 2010 5:00 am

Pongo esto aca, porque supongo que en "avisos y noticias" no va, muevanlo si me equivoco.

Hace varios dias vengo tratando de buscar algunas cosas, siempre aparece:
Información

No se encontraron coincidencias.

Por ejemplo busco"pcb" en el topic "pre del JCM800 modificado como pedal" y aparece eso.
Esto tiene que ver con la reciente mudanza? o es un problema del servidor? :oops:
Avatar de Usuario
Santiago!
Miembro estable
 
Mensajes: 1113
Registrado: Sab May 29, 2010 4:15 pm
Ubicación: "Cap. Fed."

Notapor givamu » Sab May 29, 2010 5:00 am

Santiago te uni el post con otros que ya habia... y si, es to pasa despues del cambio de phpbb :cry:
Avatar de Usuario
givamu
Miembro estable
 
Mensajes: 2141
Registrado: Sab May 29, 2010 4:22 pm

Notapor Santiago! » Sab May 29, 2010 5:00 am

Gracias Giva, esta bueno que haya un tema solo con todos los nuevo problemitas. De paso Tambien menciono que en lo temas fijos de indices (guitarras amps etc) los links no andan.
Saludos
Avatar de Usuario
Santiago!
Miembro estable
 
Mensajes: 1113
Registrado: Sab May 29, 2010 4:15 pm
Ubicación: "Cap. Fed."

Siguiente

Volver a Sugerencias

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron